runCommand -package:wai-app-static -package:io-streams -package:libmpd is:exact package:cabal-install