runCommand -package:wai-app-static -package:libmpd -package:pandoc-plot -package:beam-migrate is:exact -package:graphviz package:cabal-install