runCommand -package:wai-app-static -package:libmpd -package:pandoc-plot -package:shake package:cabal-install is:exact