until -package:numeric-prelude -package:base-prelude -package:distribution-opensuse -package:extra -package:LambdaHack package:base-compat is:exact

No results found